Jesli Wam cos "nie dziala" to...

Tematy dotyczące części technicznej forum, sugestie, propozycje, opinie, moderowanie wpisów, dodawanie nowych działów itp.

Moderator: modTeam

Awatar użytkownika
Dzindzer
Moderator
Moderator
Posty: 7882
Rejestracja: 16 lis 2005, 20:01
Skąd: Z Twoich Snów
Płeć:

Postautor: Dzindzer » 16 cze 2009, 16:01

No to nie załapałam.
Przepraszam :)
Awatar użytkownika
Hyhy
Weteran
Weteran
Posty: 2611
Rejestracja: 29 mar 2004, 01:41
Skąd: Warszawa
Płeć:

Postautor: Hyhy » 19 cze 2009, 08:33

Odpowiedzial ktos na pytanie - po co to zielone podkreslone gowno? Czy to utrzymuje nasze forum? Jesli tak to ok, jesli nie to moze sie jakis admin ustosunkuje po jaka cholere nam te reklamy skoro to TYLKO przeszkadza? :)

Jak wyglada kwestia rozreklamowania forum, kiedys proponowalem nawiazanie wspolpracy z innymi portalami - ale ten pomysl sie nie podobal. Co na to dzis nasze szanowne jury? :)
"Jest taka cierpienia granica, za ktora sie usmiech pogodny zaczyna...Hyhy "

hyhy e(L)o :)
Awatar użytkownika
Olivia
Weteran
Weteran
Posty: 3858
Rejestracja: 17 wrz 2004, 23:03
Skąd: Z kontenera
Płeć:

Postautor: Olivia » 27 sie 2009, 21:20

Przed chwilą, po odświeżeniu strony głównej, oznaczyło mi samo wszystkie posty jako przeczytane. :/ I oczywiście nie wylogowało.
:?
"Miarkuj złość.
Po gniewu cienkim lodzie nie kręć się
Bo on za chwilę może trzasnąć"
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 27 sie 2009, 22:36

Mnie co dzień prawie (automatyczne logowanie) wywala..
Awatar użytkownika
Olivia
Weteran
Weteran
Posty: 3858
Rejestracja: 17 wrz 2004, 23:03
Skąd: Z kontenera
Płeć:

Postautor: Olivia » 29 sie 2009, 15:03

Ale mnie właśnie nie wywala, a zaznacza wszystkie posty jako przeczytane.
"Miarkuj złość.

Po gniewu cienkim lodzie nie kręć się

Bo on za chwilę może trzasnąć"
Awatar użytkownika
Dzindzer
Moderator
Moderator
Posty: 7882
Rejestracja: 16 lis 2005, 20:01
Skąd: Z Twoich Snów
Płeć:

Postautor: Dzindzer » 31 sie 2009, 20:22

Mnie chyba ze dwa razy wywaliło.
Awatar użytkownika
Maverick
-#
-#
Posty: 7679
Rejestracja: 04 sty 2004, 21:49
Skąd: Eden
Płeć:

Postautor: Maverick » 15 wrz 2009, 11:04

Zdecydowanie bardziej wole zielone podkreslenia niz wyskakujace flashe na ktore musze 50 razy klikac zeby sie zamknely i ktore zamulaja cala strone.
Awatar użytkownika
kot_schrodingera
Weteran
Weteran
Posty: 2114
Rejestracja: 21 wrz 2005, 10:18
Skąd: z nikąd
Płeć:

Postautor: kot_schrodingera » 19 paź 2009, 07:38

gdy wchodzę na wszystkie inne tematy nie widzę tematów politycznych :|
Patrz, Kościuszko, na nas z nieba raz Polak skandował.
I popatrzył nań Kościuszko i się zwymiotował.
/Konstanty Ildefons Gałczyński/
pracocholik
Uzależniony
Uzależniony
Posty: 391
Rejestracja: 29 lip 2004, 14:14
Skąd: W-Wa - okolice
Płeć:

Postautor: pracocholik » 20 paź 2009, 02:06

Coraz częściej forum wyrzuca mi błędy serwera WWW - z reguły błąd 500, lub 503.
Poza tym zauważyłem, że forum "muli" :(
(...)
And when you turned to me and smile
You took my breath away
I have never had such a feeling
Such a feeling of complete and utter love
As I do tonight
(...)

Chris de Burgh - Lady in Red
Awatar użytkownika
Yasmine
Weteran
Weteran
Posty: 5286
Rejestracja: 10 kwie 2005, 18:40
Skąd: stąd ;)
Płeć:

Postautor: Yasmine » 06 lut 2010, 10:23

ciągle mnie wywala, chyba z 10 razy od 15 minut <chory>
Awatar użytkownika
Mati
Maniak
Maniak
Posty: 694
Rejestracja: 09 kwie 2007, 15:22
Skąd: Zachód
Płeć:

Postautor: Mati » 06 lut 2010, 18:33

Yasmine pisze:ciągle mnie wywala, chyba z 10 razy od 15 minut
<chory>

wyczyść ciasteczka, może pomoże
Fuck it all! Fuck this world!...
Fuck everything that you stand for!...
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 11 paź 2010, 18:50

Wiem, że to nie do końca sprawa techniczna forum, ale może ma coś wspólnego z stylem. Klikłam wieczorem jakiś skrót klawiaturowy i mam dziwnie wyglądające forum, z dziwną czcionką. Wie ktoś jak to cofnąć?
Załączniki
1.jpg
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 11 paź 2010, 18:51

I własnych plików nie widzę :(
Mam to tylko tu chyba.
Awatar użytkownika
Dzindzer
Moderator
Moderator
Posty: 7882
Rejestracja: 16 lis 2005, 20:01
Skąd: Z Twoich Snów
Płeć:

Postautor: Dzindzer » 12 paź 2010, 09:55

Może sobie czcionkę zmniejszyłaś. Spróbuj ctrl+0
albo ctrl++ ( ctrl i jednocześnie +) tyle razy aż uznasz, ze czcionka pasuje Ci

Tylko to mi przychodzi do głowy
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 12 paź 2010, 17:23

Podziałało. Dzięki Ci Dzin <piwko>
Awatar użytkownika
Mati
Maniak
Maniak
Posty: 694
Rejestracja: 09 kwie 2007, 15:22
Skąd: Zachód
Płeć:

Postautor: Mati » 20 lis 2010, 19:55

Tak mi się robi od dzisiaj rana:

Tak mi się robi jak jestem na głównej, nie pokazuje mi nowych tematów i postów:

Obrazek

A tak mi się robi jak napiszę nowego posta. I po napisaniu też go nie widać, dopiero po dłuższej chwili się pokazuje jak wejdę na Forum jeszcze raz/odświeżę...i to też nie zawsze

Obrazek
Fuck it all! Fuck this world!...
Fuck everything that you stand for!...
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 21 lis 2010, 20:21

Mi z kolei siada automatyczne logowanie - praktycznie codziennie muszę je zaznaczać.
Dziś pokazuje mi np. że mam nieprzeczytany post chociaż wszystkie mam przeczytane i widzę że coś jest w nowym temacie, ale nie widzę z głównej w jakim.
A u Matiego nie widzę pierwszego obrazka.
Awatar użytkownika
Mati
Maniak
Maniak
Posty: 694
Rejestracja: 09 kwie 2007, 15:22
Skąd: Zachód
Płeć:

Postautor: Mati » 21 lis 2010, 21:56

księżycówka pisze: i widzę że coś jest w nowym temacie, ale nie widzę z głównej w jakim.

to samo miałem

księżycówka pisze:A u Matiego nie widzę pierwszego obrazka.

ja też nie...a wczoraj był!
Fuck it all! Fuck this world!...
Fuck everything that you stand for!...
Awatar użytkownika
pani_minister
Administrator
Administrator
Posty: 2011
Rejestracja: 23 kwie 2006, 05:29
Skąd: Dublin
Płeć:

Postautor: pani_minister » 23 lis 2010, 15:53

Obrazek Matiego nie działał, bo serwer imageshacka się wysypał.

Baza danych agnieszkowa też trochę się sypie, roboty naprawcze trwają od kilku dni, napiszę tutaj zaraz po zakończeniu.
Ostatnio zmieniony 23 lis 2010, 15:54 przez pani_minister, łącznie zmieniany 1 raz.
Kartezjusz
Zaglądający
Zaglądający
Posty: 15
Rejestracja: 03 gru 2010, 00:27
Skąd: Wrocław
Płeć:

Postautor: Kartezjusz » 03 gru 2010, 01:37

Witam serdecznie. Mam ten sam problem co Mati. Wyskakuje mi identyczny błąd i nie mogę napisać posta. Czy zostanie to naprawione ?
Awatar użytkownika
pani_minister
Administrator
Administrator
Posty: 2011
Rejestracja: 23 kwie 2006, 05:29
Skąd: Dublin
Płeć:

Postautor: pani_minister » 03 gru 2010, 18:15

Dzisiaj też?
Wczoraj skończyły się po raz kolejny odbudowywać tabele, miałam nadzieję, że już będzie w porządku.
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 03 gru 2010, 18:32

U mnie drugi dzień ten sam widok:
Załączniki
1.jpg
Awatar użytkownika
pani_minister
Administrator
Administrator
Posty: 2011
Rejestracja: 23 kwie 2006, 05:29
Skąd: Dublin
Płeć:

Postautor: pani_minister » 09 gru 2010, 22:16

Naprawa searcha trwała przez 4 ostatnie dni. Jeśli coś komuś nie działa w tej chwili - mogę prosić o informację?
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 09 gru 2010, 22:48

Póki co jest git. Jak będzie coś nie tak będę na bieżąco uprzykrzać życie innym e tym temacie ;)
Awatar użytkownika
Maverick
-#
-#
Posty: 7679
Rejestracja: 04 sty 2004, 21:49
Skąd: Eden
Płeć:

Postautor: Maverick » 11 gru 2010, 07:59

Mi raz wyskoczyl blad jak chcialem posta napisac. Niestety nie zrobilem screena.
Awatar użytkownika
Olivia
Weteran
Weteran
Posty: 3858
Rejestracja: 17 wrz 2004, 23:03
Skąd: Z kontenera
Płeć:

Postautor: Olivia » 11 gru 2010, 11:00

Mi wyskoczył błąd przy próbie napisania posta w "Miłość, uczucia, problemy". I mam podobne widoki, co na screenie księżycówki.
"Miarkuj złość.

Po gniewu cienkim lodzie nie kręć się

Bo on za chwilę może trzasnąć"
Awatar użytkownika
ksiezycowka
Weteran
Weteran
Posty: 12688
Rejestracja: 13 paź 2004, 13:17
Skąd: Wawa
Płeć:

Postautor: ksiezycowka » 11 gru 2010, 14:28

Olivia pisze:podobne widoki, co na screenie księżycówki.
W tej chwili znów widzę tak samo 3 działy.
Awatar użytkownika
Maverick
-#
-#
Posty: 7679
Rejestracja: 04 sty 2004, 21:49
Skąd: Eden
Płeć:

Postautor: Maverick » 11 gru 2010, 17:40

Swoja droga mimo ze przy pisaniu w/w posta mialem blad to posta zapisalo jednak.
Awatar użytkownika
Olivia
Weteran
Weteran
Posty: 3858
Rejestracja: 17 wrz 2004, 23:03
Skąd: Z kontenera
Płeć:

Postautor: Olivia » 11 gru 2010, 17:44

Maverick pisze:Swoja droga mimo ze przy pisaniu w/w posta mialem blad to posta zapisalo jednak.

Ja również.
"Miarkuj złość.

Po gniewu cienkim lodzie nie kręć się

Bo on za chwilę może trzasnąć"
Awatar użytkownika
kot_schrodingera
Weteran
Weteran
Posty: 2114
Rejestracja: 21 wrz 2005, 10:18
Skąd: z nikąd
Płeć:

Postautor: kot_schrodingera » 14 gru 2010, 22:33

Gdy zaloguję się to niw widzę działu "na każy inny temat" pms
Ostatnio zmieniony 14 gru 2010, 22:35 przez kot_schrodingera, łącznie zmieniany 1 raz.
Patrz, Kościuszko, na nas z nieba raz Polak skandował.

I popatrzył nań Kościuszko i się zwymiotował.

/Konstanty Ildefons Gałczyński/

Wróć do „Sprawy techniczne forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 20 gości